• 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
BlackBerry Hub+ massiver Datenvolumen Anstieg

#1
Hallo zusammen,

ich benutze einen BlackBerry Motion.
Der BlackBerry Hub+ überträgt in den letzten drei Monaten 15 - 35 MB.
Vom 01.01.2019 bis zum 09.01.2019 übertrug er 4,39GB!
Es viel mir nur am letzten Tag auf, da die 4GB LTE Warnschwelle erreicht wurde. Am selben Tag wurde noch trotz Deaktivierung der Einzelkonten das 5GB Datenübertragungslimit erreicht. In diesem Zeitraum wurden keine großen Dateien übertragen (keine Mails mit großen Anhängen ...)

Es hinterliegen 2 Exchage Active Sync Konten, Imap Konto, SMS, Xing Linkedin, Facebook, WA, Messenger.
Dort ist nichts auffällig hinsichtlich großen Datenvolumen.

Mein Exchange Hoster kann auch kein großes Datenvolumen feststellen. 250MB Mail im Monat durchschnittlich.

Nun habe ich mich zum Beta Test angemeldet und die Version 11.01.2019 installiert.
Mal sehen was passiert, wenn ich die Dienste wieder einzeln hinzufüge.

Hat jemand ähnliche Probleme?

VG
Antworten

#2
(17.01.2019, 13:20)Lupus schrieb: Hallo zusammen,

ich benutze einen BlackBerry Motion.
Der BlackBerry Hub+ überträgt in den letzten drei Monaten 15 - 35 MB.
Vom 01.01.2019 bis zum 09.01.2019 übertrug er 4,39GB!
Es viel mir nur am letzten Tag auf, da die 4GB LTE Warnschwelle erreicht wurde. Am selben Tag wurde noch trotz Deaktivierung der Einzelkonten das 5GB Datenübertragungslimit erreicht. In diesem Zeitraum wurden keine großen Dateien übertragen (keine Mails mit großen Anhängen ...)

Es hinterliegen 2 Exchage Active Sync Konten, Imap Konto, SMS, Xing Linkedin, Facebook, WA, Messenger.
Dort ist nichts auffällig hinsichtlich großen Datenvolumen.

Mein Exchange Hoster kann auch kein großes Datenvolumen feststellen. 250MB Mail im Monat durchschnittlich.

Nun habe ich mich zum Beta Test angemeldet und die Version 11.01.2019 installiert.
Mal sehen was passiert, wenn ich die Dienste wieder einzeln hinzufüge.

Hat jemand ähnliche Probleme?

VG
Ja hatte ich bis jetzt auch bei 2 Anwendern. Call bei BB über Isec7 noch offen. Beim letzten Fall funktionierte es nach 4wo einfach so wieder nach neu Aktivierung. :-(

Gesendet von meinem SM-G950F mit Tapatalk
Antworten

#3
Ich wusste doch, dass mir das Thema bekannt vorkommt.
Ich persönlich habe keine Lösung.
Anscheinend ist da ein Service am freidrehen.
Ben Witt: BB10QNX

Ihr könnt mich gerne zum BBM einladen.

QR Code
[-] The following 1 user says Thank You to ben for this post:
  • Schubi
Antworten

#4
(17.01.2019, 15:50)ben schrieb: Ich wusste doch, dass mir das Thema bekannt vorkommt.
Ich persönlich habe keine Lösung.
Anscheinend ist da ein Service am freidrehen.
Und BB dreht sich da auch im Kreis. Kommt mir so vor dass die auf Zeit spielen weil sie es nicht wissen da es dann auf einmal(irgendwann) wieder geht... :-(

Gesendet von meinem SM-G950F mit Tapatalk
Antworten

#5
das problem haben wir seit oktober. Ticket aufmachen bringt gar nix. Die Strategie des Supports ist erstmal fehler weg zu schieben, dabei lässt sich das im Log relativ einfach Nachverfolgen das beim Downloaden von Attachements irgendwann kein Arbeitsspeicher mehr zur Verfügung steht, dann der Prozess abbricht und nach ein paar Minuten den Attachement wieder herunterlädt. Der Support versucht natürlich erstmal andere Fehlerquellen zu finden, was mir nach dem hin und her geplänkel irgendwann zu blöd wurde. Man sieht ja die Ursache. Wir haben uns einen Workaround gesucht. Das geschäftliche Mailkonto löschen und neu einrichten während der Einrichtung den Automatischen Download von Attachements im WLAN abschalten(!). Achtung es reicht nicht die Option im Nachhinein abzuschalten, da dieser Prozess in einer Endlosschleife festhängt.
[-] The following 1 user says Thank You to dgali for this post:
  • Schubi
Antworten

#6
Danke für den Workaround.
Ben Witt: BB10QNX

Ihr könnt mich gerne zum BBM einladen.

QR Code
Antworten

#7
(18.01.2019, 14:36)dgali schrieb: das problem haben wir seit oktober. Ticket aufmachen bringt gar nix. Die Strategie des Supports ist erstmal fehler weg zu schieben, dabei lässt sich das im Log relativ einfach Nachverfolgen das beim Downloaden von Attachements irgendwann kein Arbeitsspeicher mehr zur Verfügung steht, dann der Prozess abbricht und nach ein paar Minuten den Attachement wieder herunterlädt. Der Support versucht natürlich erstmal andere Fehlerquellen zu finden, was mir nach dem hin und her geplänkel irgendwann zu blöd wurde. Man sieht ja die Ursache. Wir haben uns einen Workaround gesucht. Das geschäftliche Mailkonto löschen und neu einrichten während der Einrichtung den Automatischen Download von Attachements im WLAN abschalten(!). Achtung es reicht nicht die Option im Nachhinein abzuschalten, da dieser Prozess in einer Endlosschleife festhängt.
Interessant, aber selbst im Mobilfunk bei uns nach nem neu aktivieren kam der ständige datenverbrauch...
Sollten uns da mal zam tun und zu BB gehen!??

Gesendet von meinem SM-G950F mit Tapatalk
Antworten


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew + Ben Witt  
Deutsche Übersetzung: MyBB.de, Powered by MyBB, © 2002-2019 MyBB Group.