• 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
SailfishOS

Nein, nur nativ oder Android. Dafür aber 4.4 bzw 8.1
Ben Witt: BB10QNX

Ihr könnt mich gerne zum BBM einladen.

QR Code
[-] The following 1 user says Thank You to ben for this post:
  • qwerty
Antworten

Es ging mir um die Android-Blackberry-Apps, wie der HUB & Co.

Läuft mittlerweile Android 8.1 in der Sailfish-Android-Emulation? Wäre ja sehr gut...
Antworten

Es laufen alle Apps ohne Google Dienste.
Ben Witt: BB10QNX

Ihr könnt mich gerne zum BBM einladen.

QR Code
[-] The following 1 user says Thank You to ben for this post:
  • qwerty
Antworten


Digg   Delicious   Reddit   Facebook   Twitter   StumbleUpon  


  Theme © 2014 iAndrew + Ben Witt  
Deutsche Übersetzung: MyBB.de, Powered by MyBB, © 2002-2019 MyBB Group.